Wenden Sie sich direkt an unser Support-Team

Anmerkungen zu Bitdefender GravityZone Version 5.1.25-525

Verbesserungen der Sicherheit

Mehrere Sicherheitsupdates wurden angewandt, die OpenSSL und OpenSSH Schwachstellen addressieren: CVE-2016-1907, CVE-2016-1908, CVE-2016-2105, CVE-2016-2106, CVE-2016-2107, CVE-2016-2108, CVE-2016-2109, CVE-2016-3115, CVE-2015-8325. Weitere Informationen zu den behobenen Schwachstellen erhalten Sie Security updates.

warning Warnung:
Für Vmware Umgebungen mit vShield, erfordert dieses Update auch die Aktualisierung des vShield Managers auf Version 5.5.4-3953973. Ansonsten können Probleme mit der Bereitstellung des Security Server oder der vShield Integration in GravityZone auftreten.
Sie finden die Lösung für Ihr Problem nicht? Öffnen Sie bitte ein E-Mail-Ticket und wir werden Ihre Fragen oder Bedenken in der kürzesten Zeit beantworten.

Bewerten Sie diesen Artikel:

Senden